<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="http://ogp.me/ns/video#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='Content-Language' content="de-DE" />
<meta name='viewport' content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, height=device-height, viewport-fit=cover" />
<meta name='format-detection' content="telephone=no" />
<meta name='apple-mobile-web-app-capable' content="yes" />
<meta name='apple-mobile-web-app-status-bar-style' content="black" />
<meta name='title' content='Easyjet - Inside the Cockpit (3) | planestream.de' />
<meta name='description' content="Flugneuling Adrian steht vor einer schweren Aufgabe: Der angehende Pilot muss einen Airbus mit 186 Passagieren sicher in die Luft bringen und auch wieder landen. Mit an Bord ist die Familie des 31-Jährigen. Adrian versucht die Nerven zu behalten. denn als stürmisches Wetter vorhergesagt wird, sind Turbulenzen vorprogrammiert." />
<meta name='keys' content="Luftfahrt, Fliegen, Flugzeug, Streamingdienst, Stream, Dokus, Video-On-Demand, Boeing, Airbus, Mayday, AirMag, Flightdeck Stories, Ice Pilots, Lastenflieger, PilotsEYE" />
<meta property='og:title' content="Easyjet - Inside the Cockpit (3) | planestream.de" />
<meta property='og:image' content="https://thumbs.nexx.cloud/201808/1549973VZ5GRZTx3.jpg" />
<meta property='og:url' content="https://www.planestream.de/videos/1549973-easyjet-inside-the-cockpit-3" />
<meta property='og:description' content="Flugneuling Adrian steht vor einer schweren Aufgabe: Der angehende Pilot muss einen Airbus mit 186 Passagieren sicher in die Luft bringen und auch wieder landen. Mit an Bord ist die Familie des 31-Jährigen. Adrian versucht die Nerven zu behalten. denn als stürmisches Wetter vorhergesagt wird, sind Turbulenzen vorprogrammiert." />
<meta property='twitter:title' content="Easyjet - Inside the Cockpit (3) | planestream.de" />
<meta property='twitter:description' content="Flugneuling Adrian steht vor einer schweren Aufgabe: Der angehende Pilot muss einen Airbus mit 186 Passagieren sicher in die Luft bringen und auch wieder landen. Mit an Bord ist die Familie des 31-Jährigen. Adrian versucht die Nerven zu behalten. denn als stürmisches Wetter vorhergesagt wird, sind Turbulenzen vorprogrammiert." />
<meta property='twitter:image' content="https://thumbs.nexx.cloud/201808/1549973VZ5GRZTx3.jpg" />
<meta name='author' content='Media2Grow GmbH' /><meta property='fb:app_id' content="263360490736550" />
<meta name='theme-color' content='#20201f' />
<meta property='og:type' content='video.other' />
<meta property='og:locale' content='de_DE' />
<link rel='apple-touch-icon-precomposed' sizes='57x57' href='https://thumbs.nexx.cloud/domicons/760/57.png' />
<link rel='apple-touch-icon-precomposed' sizes='60x60' href='https://thumbs.nexx.cloud/domicons/760/60.png' />
<link rel='apple-touch-icon-precomposed' sizes='72x72' href='https://thumbs.nexx.cloud/domicons/760/72.png' />
<link rel='apple-touch-icon-precomposed' sizes='76x76' href='https://thumbs.nexx.cloud/domicons/760/76.png' />
<link rel='apple-touch-icon-precomposed' sizes='114x114' href='https://thumbs.nexx.cloud/domicons/760/114.png' />
<link rel='apple-touch-icon-precomposed' sizes='120x120' href='https://thumbs.nexx.cloud/domicons/760/120.png' />
<link rel='apple-touch-icon-precomposed' sizes='144x144' href='https://thumbs.nexx.cloud/domicons/760/144.png' />
<link rel='apple-touch-icon-precomposed' sizes='152x152' href='https://thumbs.nexx.cloud/domicons/760/152.png' />
<link rel='apple-touch-icon-precomposed' sizes='180x180' href='https://thumbs.nexx.cloud/domicons/760/180.png' />
<link rel='icon' sizes='16x16' href='https://thumbs.nexx.cloud/domicons/760/16.png' />
<link rel='icon' sizes='32x32' href='https://thumbs.nexx.cloud/domicons/760/32.png' />
<link rel='icon' sizes='96x96' href='https://thumbs.nexx.cloud/domicons/760/96.png' />
<link rel='icon' sizes='192x192' href='https://thumbs.nexx.cloud/domicons/760/192.png' />
<link rel='icon' sizes='256x256' href='https://thumbs.nexx.cloud/domicons/760/256.png' />
<link rel='icon' sizes='384x384' href='https://thumbs.nexx.cloud/domicons/760/384.png' />
<link rel='icon' sizes='512x512' href='https://thumbs.nexx.cloud/domicons/760/512.png' />

<title>Easyjet - Inside the Cockpit (3) | planestream.de</title>

<link rel="icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201704/2826UFK760JGDKG.ico" />
<link rel="image_src" type="image/jpeg" href="https://thumbs.nexx.cloud/201808/1549973VZ5GRZTx3.jpg" />
<link rel="shortcut icon" type="image/x-icon" href="https://thumbs.nexx.cloud/201704/2826UFK760JGDKG.ico" />
<link rel='canonical' href="https://www.planestream.de/videos/1549973-easyjet-inside-the-cockpit-3" />
<link rel="manifest" href="/manifest.json" />
<link href='//fonts.googleapis.com/css?family=Roboto:300,500,700' rel='stylesheet' type='text/css' /><link href='//arc.nexx.cloud/css/canvas/760_main.css' rel='stylesheet' type='text/css' />
<link href='//assets.nexxcanvas.com/includes/css/custom/760.css.php?v=2210' rel='stylesheet' type='text/css' />


<script type='text/javascript' src='https://arc.nexx.cloud/sdk/760.one' async crossorigin="anonymous"></script>
</head>
<body class='light'>

<div id='notch-overlayer'></div>
<div id='wrapper' class='form-material'>
	<header id='header' class='row headertransparent'>
		<nav id='innerheader'>
			<div id='appmenuopen' class='icon-menu7 actionbutton' onclick="_one.ui.sidebar.handle();"></div>
			<div id='appnavback' class='icon-arrow-left8 actionbutton' onclick="_one.actions.navigateback();"></div>
			<div id='apph1' class='autocut'></div>
			<div id='mainlogoholder'>
				<img src='https://thumbs.nexx.cloud/201803/FDQL760RIACSHJ.png' id='mainlogo' alt='planestream.de' data-navigateto='start' data-navigateparam='' />
				<img class='canvasheader addondata' src='https://thumbs.nexx.cloud/201706/760EBKBXCTONC9L.png' />
			</div>
			<ul id='mainmenu'><li class='underlinemagic onlyabo'><a class='first' data-order='apiuploaded DESC' data-icon='grid' data-menuid='587' href='/channels-articles/3625-texte' data-navigateto='channels-articles' data-navigateparam='3625-texte'>Texte</a></li><li class='underlinemagic all'><a class='first' data-order='apiuploaded DESC' data-icon='grid' data-menuid='2620' href='/channels/29773-live' data-navigateto='channels' data-navigateparam='29773-live'>Live</a></li><li class='underlinemagic all'><a class='first' data-order='apiuploaded DESC' data-icon='grid' data-menuid='588' href='/channels/3622-dokus' data-navigateto='channels' data-navigateparam='3622-dokus'>Dokus</a></li><li id='catsopener3' class='popopener catsopener all' data-target='categoriesholder3'><div id='catsholder3'><div class='catstitle'>Serien</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder3' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories3'><li class='underlinemagic all'><a href='/channels/30256-gefaehrliche-fluege' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='30256-gefaehrliche-fluege'>Gefährliche Flüge</a></li><li class='underlinemagic all'><a href='/channels/7723-mayday-alarm-im-cockpit' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7723-mayday-alarm-im-cockpit'>Mayday - Alarm im Cockpit</a></li><li class='underlinemagic all'><a href='/channels/7709-ice-pilots' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7709-ice-pilots'>Ice Pilots</a></li><li class='underlinemagic all'><a href='/channels/7744-die-modellbauer' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7744-die-modellbauer'>Die Modellbauer</a></li></ul></div></div></li><li id='catsopener4' class='popopener catsopener onlyabo' data-target='categoriesholder4'><div id='catsholder4'><div class='catstitle'>Webcams</div><div class='icon-arrow-down subindicator'></div><div id='categoriesholder4' class='popover rounded shadowed' style='top:40px;left:-40px;'><ul class='categories' id='categories4'><li class='underlinemagic'><a href='/static/24481-webcam-london-heathrow' data-navigateto='static' data-navigateparam='24481-webcam-london-heathrow'>Webcam London Heathrow</a></li><li class='underlinemagic'><a href='/static/24705-webcam-lanzarote' data-navigateto='static' data-navigateparam='24705-webcam-lanzarote'>Webcam Lanzarote</a></li><li class='underlinemagic'><a href='/static/22143-webcam-los-angeles' data-navigateto='static' data-navigateparam='22143-webcam-los-angeles'>Webcam Los Angeles</a></li><li class='underlinemagic'><a href='/static/22101-webcam-osaka' data-navigateto='static' data-navigateparam='22101-webcam-osaka'>Webcam Osaka</a></li></ul></div></div></li><li class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='bubbles7' data-tab='0' data-menuid='2917' href='/faq' data-navigateto='faq' data-navigateparam=''>FAQ</a></li></ul>
			<section id='userarea' class='popopener' data-target='usermenu'>
	<div id='currentuser' data-tooltip='Dein Profil'>
		<div class='icon-user3 actionbutton' onclick='_client.toggleLoginPanel()'></div>
		<div class="addondata usershort">
			<button class="opencommunity autocut shortcut" style="margin-top:9px;margin-left:20px;width:164px !important;" onclick='_client.toggleLoginPanel()'>
				<div class="icon-star"></div>1
			</button>
		</div>
	</div>
	<nav id='usermenu' class='popover shadowed rounded'>
		<div class='loggedout'>
			<span id='loginform'>
				<input type="text" id='userstr' class="rounded" placeholder="Username oder Email Adresse" data-autosubmit='autoSubmit.dologin' />
				<input type="password" id='passstr' style="margin-bottom:4px;" class="rounded" placeholder="Passwort" data-autosubmit='autoSubmit.dologin' />
				<div class='checkboxholder' id='cookieholder'>
					<input class='checkbox' type='checkbox' id='setcookie' checked='checked' />
					<div class='checkboxcompanion'>zukünftig automatisch einloggen</div>
					<div class='cleared'></div>
				</div>
				<button class='autocut' onclick="_one.community.tryLogin();return false;"><div class="icon-checkmark"></div>Login</button>
				<button class='fblogin focusable explicitbutton autocut' onclick="_one.connections.fb.login('login');return false;"><div class='icon-facebook2'></div>mit Facebook anmelden</button>
				
				<hr />
				<div class='opencommunity'>
					<button class='autocut' style="margin-top:10px;" onclick="_one.actions.navigate('register','','register');return false;"><div class="icon-clipboard5"></div>noch nicht registriert?</button>
					<hr>
				</div>
				<div class='minilink' onclick="$('#loginform').hide();$('#forgotform').show();">Passwort vergessen?</div>
			</span><span id='forgotform' style='display:none;'>
				<input type="text" class="rounded" placeholder="Email Adresse" id='forgotpass'  />
				<button class='autocut' onclick="_one.community.lostPassword();"><div class="icon-envelop3"></div>Logindaten anfordern</button>
				<hr />
				<div class='opencommunity'>
					<button style="margin-top:10px;" onclick="_one.actions.navigate('register','','register');return false;"><div class="icon-clipboard5"></div>noch nicht registriert?</button>
					<button class='fblogin focusable explicitbutton autocut' onclick="_one.connections.fb.login('login');return false;"><div class='icon-facebook2'></div>mit Facebook anmelden</button>
					
					<hr>
				</div>
				<div class='minilink' onclick="$('#loginform').show();$('#forgotform').hide();">zurück zum Login</div>
			</span>
		</div><div class='loggedin' style='display:none;'>
			<button class='opencommunity flat' data-navigateto='profile' data-navigateparam='' data-onlyloggedin='1'><div class="icon-user3"></div>Dein Profil</button>
			<button class='flat' data-navigateto='useruploads' data-navigateparam='' data-onlyloggedin='1'><div class="icon-upload2"></div>Deine Uploads</button>
			<button class='flat' data-navigateto='userfavourites' data-navigateparam='' data-onlyloggedin='1'><div class="icon-heart"></div>Deine Favoriten</button>
			<button class='flat' data-navigateto='watchlist' data-navigateparam='' data-onlyloggedin='1'><div class="icon-clock2"></div>Deine Watchlist</button>
			<button class='flat' data-navigateto='userhistory' data-navigateparam='' data-onlyloggedin='1'><div class="icon-history"></div>Deine Historie</button>
			<button class='flat offlineplayback' data-navigateto='localmedia' data-navigateparam='' data-onlyloggedin='1'><div class="icon-download2"></div>Deine Downloads</button>
			<hr>
			<button class='flat' style="margin-top:10px;margin-bottom:0;" onclick="_client.tools.logout();return false;"><div class="icon-exit"></div>Logout</button>
		</div>
	</nav>
</section>
			<div id='appthirdbutton' style='display:none;'></div>
			<div class='icon-search3 actionbutton' onclick="_client.overlay.show('altsearchholder');"></div>
			<input type='text' id='globalsearch' name='globalsearch' class='gbs' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.globalsearch' />
			<div class='cleared'></div>
		</nav>
		<nav id='appmenu'></nav>
	</header>

	<main id='allcontent' class='headrow headertransparent'>
		<aside id='topholder' class='material attached'></aside>
		<section id='innercontent' ><section id='toprow' class='centeredbigabov'><div id='toprowholder' class='centeredbigabov'><section class='videosection'><section class='videosection'><img src='https://thumbs.nexx.cloud/201808/1549973VZ5GRZTxL.jpg' id='videoartist' /><div class='videoactions'><div class='videoactbox videored'><div class='icon-shield3'></div><div class='videoactiontext'>Dieses Video ist in Deinem Land nicht verfügbar.</div><div class='cleared'></div></div></div><div class='cleared'></div></section></section></div></section><div class='breadcrumbs autocut' itemscope itemtype='http://schema.org/BreadcrumbList'><a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/' data-navigateto='start' data-navigateparam=''>Start</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/allvideos' data-navigateto='allvideos' data-navigateparam=''>Videos</a> › <a itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem' href='/channels/3622' data-navigateto='channels' data-navigateparam='3622'>Dokus</a> › Easyjet - Inside the Cockpit (3)</div><h2 class='subtitle subtitletop'>Turbulenzen in dünner Luft</h2><h1 class='centeredbigabove'>Easyjet - Inside the Cockpit (3)</h1><section id='playerholder' class='reco9064' data-itemid='1549973' data-pid='0' data-itemtype='vod'><section class='videosection'><div class='vreddesc vteaser'>Flugneuling Adrian steht vor einer schweren Aufgabe: Der angehende Pilot muss einen Airbus mit 186 Passagieren sicher in die Luft bringen und auch wieder landen. Mit an Bord ist die Familie des 31-Jährigen. Adrian versucht die Nerven zu behalten. denn als stürmisches Wetter vorhergesagt wird, sind Turbulenzen vorprogrammiert.</div><div class='vreddesc'>Die dreiteilige Reportage-Reihe begleitet den Fliegernachwuchs von der ersten Flugstunde, über unsanfte Landemanöver bis hin zum Premierenflug in der vollbesetzten Passagiermaschine.</div><div class='holder'><span class='vtiledetails'><div class='icon-grid'></div><span class='minimalactors'><a data-navigateto='channels' data-navigateparam='3622-dokus' href='/channels/3622-dokus'>Dokus</a></span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clipboard5'></div><span class='minimalactors'>TCB Media Rights</span></span><span class='vseperator'>|</span><span class='vtiledetails'><div class='icon-clock'></div><span class='minimalactors'>46:06</span></span></div></section><section class='videosection linkingsection'><h2>Links</h2><div class='xlink'><span style='width:16px;display:inline-block;'>&nbsp;</span><a class='autocut' rel='noopener' href='http://ctctrainingblog.ryanclyde.com' target='_blank'>RyCly Learns To Fly - Ryan Clyde's CTC Student Pilot Blog</a></div><div class='xlink'><img src='https://thumbs.nexx.cloud/201806/JJP6VHM23595613.png' /><a class='autocut' rel='noopener' href='http://www.spiegel.de/spiegel/flugangst-wie-ich-meine-panik-an-bord-ueberwunden-habe-a-1161443.html' target='_blank'>Crashkurs: Wie ich meine Flugangst überwunden habe - SPIEGEL ONLINE - Gesundheit</a></div></section><section class='videosection'><h2>Kommentare<button class='focusable startcomment loggedin' onclick='_client.comments.add();return false;'><div class='icon-bubbles10'></div>Kommentar hinzufügen</button><button class='focusable startcomment loggedout' onclick="_client.showLoginPanel();return false;"><div class='icon-bubbles10'></div>Bitte melde Dich an, um kommentieren zu können.</button></h2><div id='commentsection' data-commentsvisible='1'><div id='nocomments'>Es sind noch keine Kommentare abgegeben worden.</div></div></section></section><aside id='relatedvideos' class='andcomments'><h2>Empfehlungen</h2><div id='relatedholder'><a href='/videos/1548132-easyjet-inside-the-cockpit-1' data-navigateto='videos' data-duration='2769' data-navigateparam='1548132-easyjet-inside-the-cockpit-1' data-vid='1548132' data-duration='2769' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/QW4X9W1548132NxL.jpg' srcset='https://thumbs.nexx.cloud/201808/QW4X9W1548132NxL.jpg 1x,https://thumbs.nexx.cloud/201808/QW4X9W1548132Nx2.jpg 2x, https://thumbs.nexx.cloud/201808/QW4X9W1548132Nx3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1548132/4DFQU5C1548132.mp4?fv=1' alt='Easyjet - Inside the Cockpit (1)' /><div class='matbox'><div class='autocut bold cardtitle'>Easyjet - Inside the Cockpit (1)</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>46:09</span></span></div></div></a><a href='/videos/1548136-easyjet-inside-the-cockpit-2' data-navigateto='videos' data-duration='2836' data-navigateparam='1548136-easyjet-inside-the-cockpit-2' data-vid='1548136' data-duration='2836' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/1548136CC0NBL38xL.jpg' srcset='https://thumbs.nexx.cloud/201808/1548136CC0NBL38xL.jpg 1x,https://thumbs.nexx.cloud/201808/1548136CC0NBL38x2.jpg 2x, https://thumbs.nexx.cloud/201808/1548136CC0NBL38x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1548136/FWOOTP1548136P9.mp4?fv=1' alt='Easyjet - Inside the Cockpit (2)' /><div class='matbox'><div class='autocut bold cardtitle'>Easyjet - Inside the Cockpit (2)</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>47:16</span></span></div></div></a><a href='/videos/1550404-pilotseyetv-seattle-frankfurt-in-der-boeing-777-200f' data-navigateto='videos' data-duration='4712' data-navigateparam='1550404-pilotseyetv-seattle-frankfurt-in-der-boeing-777-200f' data-vid='1550404' data-duration='4712' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/E1HHWN21550404xL.jpg' srcset='https://thumbs.nexx.cloud/201808/E1HHWN21550404xL.jpg 1x,https://thumbs.nexx.cloud/201808/E1HHWN21550404x2.jpg 2x, https://thumbs.nexx.cloud/201808/E1HHWN21550404x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1550404/01550404MH9GXHR.mp4?fv=1' alt='PilotsEYE.tv: Seattle - Frankfurt in der Boeing 777-200F' /><div class='matbox'><div class='autocut bold cardtitle'>PilotsEYE.tv: Seattle - Frankfurt in der Boeing 777-200F</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>01:18:32</span></span></div></div></a><a href='/videos/1550768-die-dornier-story' data-navigateto='videos' data-duration='855' data-navigateparam='1550768-die-dornier-story' data-vid='1550768' data-duration='855' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/HF1550768327I8CxL.jpg' srcset='https://thumbs.nexx.cloud/201808/HF1550768327I8CxL.jpg 1x,https://thumbs.nexx.cloud/201808/HF1550768327I8Cx2.jpg 2x, https://thumbs.nexx.cloud/201808/HF1550768327I8Cx3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1550768/DZNP1550768CSNC.mp4?fv=1' alt='Die Dornier-Story' /><div class='matbox'><div class='autocut bold cardtitle'>Die Dornier-Story</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>14:15</span></span></div></div></a><a href='/videos/1551791-saturday-show-aus-heathrow' data-navigateto='videos' data-duration='6128' data-navigateparam='1551791-saturday-show-aus-heathrow' data-vid='1551791' data-duration='6128' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/FR1551791T6KM80xL.jpg' srcset='https://thumbs.nexx.cloud/201808/FR1551791T6KM80xL.jpg 1x,https://thumbs.nexx.cloud/201808/FR1551791T6KM80x2.jpg 2x, https://thumbs.nexx.cloud/201808/FR1551791T6KM80x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1551791/PP011551791GA1V.mp4?fv=1' alt='Saturday-Show aus Heathrow' /><div class='matbox'><div class='autocut bold cardtitle'>Saturday-Show aus Heathrow</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>01:42:08</span></span></div></div></a><a href='/videos/1550739-special-zum-a321neo-der-primera-air' data-navigateto='videos' data-duration='3078' data-navigateparam='1550739-special-zum-a321neo-der-primera-air' data-vid='1550739' data-duration='3078' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/XQ15507397PS2BBxL.jpg' srcset='https://thumbs.nexx.cloud/201808/XQ15507397PS2BBxL.jpg 1x,https://thumbs.nexx.cloud/201808/XQ15507397PS2BBx2.jpg 2x, https://thumbs.nexx.cloud/201808/XQ15507397PS2BBx3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1550739/BOVC1550739QENN.mp4?fv=1' alt='Special zum A321neo der Primera Air' /><div class='matbox'><div class='autocut bold cardtitle'>Special zum A321neo der Primera Air</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>51:18</span></span></div></div></a><a href='/videos/1550066-die-biggin-hill-airshow-2018' data-navigateto='videos' data-duration='6631' data-navigateparam='1550066-die-biggin-hill-airshow-2018' data-vid='1550066' data-duration='6631' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201808/P5NON1550066B03xL.jpg' srcset='https://thumbs.nexx.cloud/201808/P5NON1550066B03xL.jpg 1x,https://thumbs.nexx.cloud/201808/P5NON1550066B03x2.jpg 2x, https://thumbs.nexx.cloud/201808/P5NON1550066B03x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1550066/YEDTL1550066P76.mp4?fv=1' alt='Die Biggin Hill Airshow 2018' /><div class='matbox'><div class='autocut bold cardtitle'>Die Biggin Hill Airshow 2018</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>01:50:31</span></span></div></div></a><a href='/videos/1534424-hubschrauber-fiasko-bei-der-bundeswehr' data-navigateto='videos' data-duration='1717' data-navigateparam='1534424-hubschrauber-fiasko-bei-der-bundeswehr' data-vid='1534424' data-duration='1717' class='focusable vholder simple'><img src='https://thumbs.nexx.cloud/201806/79X5X1534424VO6xL.jpg' srcset='https://thumbs.nexx.cloud/201806/79X5X1534424VO6xL.jpg 1x,https://thumbs.nexx.cloud/201806/79X5X1534424VO6x2.jpg 2x, https://thumbs.nexx.cloud/201806/79X5X1534424VO6x3.jpg 3x' data-preview='https://thumbs.nexx.cloud/previews/760/1534424/MZN1534424QHFQ4.mp4?fv=1' alt='Hubschrauber Fiasko bei der Bundeswehr' /><div class='matbox'><div class='autocut bold cardtitle'>Hubschrauber Fiasko bei der Bundeswehr</div><div class='autocut addinfo'> <span class='vtiledetails'><div class='icon-clock'></div><span>28:37</span></span></div></div></a><div class='cleared'></div></div></aside><div class='cleared'></div></section>
	</main>

	<footer id='footer' class='fs-stapled'>
		<section id='innerfooter'>
			<nav id='footertext'>
				
				<div class='scrollline'>
					<div class='iscrollline'>
						<div class="upperfooter"></div><div class="lowerfooter"><div class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='file-text' data-tab='0' data-menuid='2466' href='/aboutus' data-navigateto='aboutus' data-navigateparam=''>Team</div></li><div class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='eye2' data-tab='0' data-menuid='1199' href='/terms' data-navigateto='terms' data-navigateparam=''>AGB</div></li><div class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='lifebuoy' data-tab='0' data-menuid='1220' href='/contact' data-navigateto='contact' data-navigateparam=''>Kontakt</div></li><div class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='archive' data-tab='0' data-menuid='1192' href='/imprint' data-navigateto='imprint' data-navigateparam=''>Impressum</div></li><div class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='eye2' data-tab='0' data-menuid='2711' href='/privacy' data-navigateto='privacy' data-navigateparam=''>Datenschutz</div></li></div>
					</div>
				</div>
			</nav>
			<div id='footerapps'></div>
			<div class='cleared'></div>
		</section>
	</footer>
	<section id='one_sidebar' class='withanimation'>
		<div id='one_innersidebar'>
			
			<ul id='sb_categories'>
				<li class='underlinemagic onlyabo'><a class='first' data-order='apiuploaded DESC' data-jumplist='0' data-icon='grid' data-menuid='587' href='/channels-articles/3625-texte' data-navigateto='channels-articles' data-navigateparam='3625-texte'>Texte</a></li><li class='underlinemagic all'><a class='first' data-order='apiuploaded DESC' data-jumplist='0' data-icon='grid' data-menuid='2620' href='/channels/29773-live' data-navigateto='channels' data-navigateparam='29773-live'>Live</a></li><li class='underlinemagic all'><a class='first' data-order='apiuploaded DESC' data-jumplist='0' data-icon='grid' data-menuid='588' href='/channels/3622-dokus' data-navigateto='channels' data-navigateparam='3622-dokus'>Dokus</a></li><div class='catsep' onclick="$('#mul-3').toggle();"><div style='float:left;'>Serien</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-3' style='display:none;'><li class='underlinemagic all'><a href='/channels/30256-gefaehrliche-fluege' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='30256-gefaehrliche-fluege'>Gefährliche Flüge</a></li><li class='underlinemagic all'><a href='/channels/7723-mayday-alarm-im-cockpit' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7723-mayday-alarm-im-cockpit'>Mayday - Alarm im Cockpit</a></li><li class='underlinemagic all'><a href='/channels/7709-ice-pilots' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7709-ice-pilots'>Ice Pilots</a></li><li class='underlinemagic all'><a href='/channels/7744-die-modellbauer' data-order='apiuploaded DESC' data-navigateto='channels' data-navigateparam='7744-die-modellbauer'>Die Modellbauer</a></li></ul><div class='catsep onlyabo' onclick="$('#mul-4').toggle();"><div style='float:left;'>Webcams</div><div style='float:right;' class='mobileindicator icon-arrow-down'></div><div class='cleared'></div></div><ul id='mul-4' style='display:none;'><li class='underlinemagic'><a href='/static/24481-webcam-london-heathrow' data-navigateto='static' data-navigateparam='24481-webcam-london-heathrow'>Webcam London Heathrow</a></li><li class='underlinemagic'><a href='/static/24705-webcam-lanzarote' data-navigateto='static' data-navigateparam='24705-webcam-lanzarote'>Webcam Lanzarote</a></li><li class='underlinemagic'><a href='/static/22143-webcam-los-angeles' data-navigateto='static' data-navigateparam='22143-webcam-los-angeles'>Webcam Los Angeles</a></li><li class='underlinemagic'><a href='/static/22101-webcam-osaka' data-navigateto='static' data-navigateparam='22101-webcam-osaka'>Webcam Osaka</a></li></ul><li class='underlinemagic all'><a class='first' data-order='' data-jumplist='0' data-icon='bubbles7' data-tab='0' data-menuid='2917' href='/faq' data-navigateto='faq' data-navigateparam=''>FAQ</a></li><div id="m-search-container"><input type="text" id="mobilesearch" name="mobilesearch" placeholder="Suche" data-autosubmit="autoSubmit.mobilesearch"></div>
			</ul>
		</div>
	</section>
	<div id='one_sidebarhider'></div>
	<div id='actionoverlay' class='light' style='cursor:pointer;'>
		<section id="uploadholder" class="actioncontainers shadowed rounded">
			<h2>Datei hochladen</h2>
			<hr />
			<span id="uploadtext">Du kannst jetzt eine passende Datei von Deinem Computer hochladen.</span>
			<input type='file' id='currentfiles' name='currentfiles[]' multiple='multiple' />
			<div id="uploadprogressholder" class="rounded" style="display:none;">
				<div id="uploadprogress"></div>
				<div id="uploadoverlay">Lade hoch: <span id='uploadfilename'></span></div>
			</div>
			<button id='initupload'><div class="icon-folder"></div><span id="selectupload">Computer durchsuchen oder Datei hierher ziehen.</span><span id="selectuploaddragged" style="display:none;">Zum Upload jetzt Loslassen.</span></button>
			<div class="acceptterms">Hiermit bestätigst Du, dass die von Dir hochgeladenen Dateien Dir gehören und Du alle dafür nötigen Rechte besitzt. Bei Verstoß gegen Rechte Dritter oder des Uploads von jugendgefährdendem Material behalten wir uns das Recht vor, die Dateien zu löschen.</div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="captureholder" class="actioncontainers shadowed rounded">
			<h2>Bild aufnehmen</h2>
			<hr />
			<div id="innercapture" style='width:480px;height:320px;background-color:#000;'></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="editholder" class="actioncontainers shadowed rounded">
			<h2>Video bearbeiten</h2>
			<hr /><form>
				<div class='holder'>
				<label for='title'>Titel</label>
				<input type='text' id='title' name='title' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='subtitle'>Untertitel</label>
				<input type='text' id='subtitle' name='subtitle' />
				<div class='cleared'></div>
			</div>
			<div class='holder'>
				<label for='description'>Inhaltsangabe</label>
				<textarea name='description' id='description'></textarea>
				<div class='cleared'></div>
			</div>
			</form>
			<button id='initsaveedit' onclick="_client.upload.startUpdate();"><div class="icon-checkmark"></div><span id="currentfile">Änderungen speichern</span></button>
			<button id='initdelete' class='flat' onclick="_client.upload.startDelete();"><div class="icon-cross"></div><span id="currentfile">Video löschen</span></button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="commentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar hinzufügen</h2>
			<hr />
			<textarea id='newcomment' placeholder='Gib hier Deinen Kommentar ein'></textarea>
			<button onclick="_client.comments.send();"><div class="icon-bubbles10"></div>Jetzt Posten</button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="reportcommentholder" class="actioncontainers shadowed rounded">
			<h2>Kommentar melden</h2>
			<hr />
			Möchtest Du wirklich diesen Kommentar als unangemessen melden?
			<button onclick="_client.comments.flag();"><div class="icon-checkmark"></div>Ja, Kommentar melden.</button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="payholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id="innerpayholder"></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="paycancelholder" class="actioncontainers shadowed rounded">
			<h2>Abonnement kündigen</h2>
			<hr />
			Möchtest Du Dein Abonnement wirklich zum nächsten Fälligkeitszeitraum kündigen?
			<button onclick="_client.pay.confirmCancel();"><div class="icon-checkmark"></div>Ja, Abonnement jetzt kündigen</button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="paypreviewholder" class="actioncontainers shadowed rounded">
			<h2>Du möchtest weiterschauen?</h2>
			<hr />
			<button class='focusable mainaction withoutabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Jetzt planestream-Kunde werden</button>
			<button class='focusable mainaction witholdabo' onclick="_client.afterPayPreviewButton();" ><div class="icon-checkmark"></div>Abonnement jetzt kostenpflichtig bestellen</button>
			<button class='focusable loggedout' onclick="_client.overlay.hide();_client.showLoginPanel();return false;" ><div class="icon-checkmark"></div>Ich bin bereits registriert und möchte mich einloggen.</button>
			<button class='focusable' onclick="_client.overlay.hide();return false;" ><div class="icon-cross"></div>Vielen Dank, nicht jetzt.</button>
			<div class='acceptterms'><p>Alle Informationen findest Du <a href="http://www.planestream.de/faq">hier</a>.<br></p></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		
		<section id="altsearchholder" class="actioncontainers shadowed rounded">
			<h2>Suche</h2>
			<hr />
			<form action=".">
				<input id='altsearch' class='rounded nospeech' type='text' placeholder='Suchbegriff eingeben' data-autosubmit='autoSubmit.altsearch' />
			</form>
			<div class='cleared'></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="autoregisterholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div></div>
			<button class='button' onclick="_one.connections.fb.autoRegister();"><div class='icon-checkmark'></div>Bestätigen</button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >abbrechen</button >
		</section>
		<section id="channelsubscribeholder" class="actioncontainers shadowed rounded">
			<h2>Kanal abonnieren</h2>
			<hr />
			Du erhälst Benachrichtigungen, wenn neue Videos in diesem Kanal veröffentlicht werden.
			<div id='chsubo'></div>
			<button class='explicitbutton' onclick="_client.pushmessages.updateSubscription();"><div class="icon-checkmark"></div>Änderungen speichern</button>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="pollholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div id='currentpoll'></div>
			<div id='currentpollstatus'></div>
			<button id="nextquestion" style="margin-right:0;width:auto !important;float:right !important;" class="buttonright actionbutton" onclick="if(!$(this).hasClass('inactive')){_client.poll.next();}">
				<div class="icon-checkmark"></div>weiter
			</button>
			<div class='cleared'></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="removeholder" class="actioncontainers shadowed rounded">
			<h2></h2>
			<hr />
			<div>Wirklich löschen?</div>
			<button class='button' onclick="_client.watchlist.removecomplete();"><div class='icon-checkmark'></div>Bestätigen</button>
			<div class='cleared'></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		<section id="customholder" class="actioncontainers shadowed rounded"></section>
		<section id="deviceholder" class="actioncontainers shadowed rounded">
			<h2>über mobiles Gerät anmelden</h2>
			<hr />
			<div style='text-align:center;'>Besuche <span id='tvurl'></span> auf Deinem mobilen Gerät (oder PC) und gib dort diesen Code ein:<br /></div>
			<div id='tvcode'></div>
			<button class="focusable explicitbutton" onclick="_client.overlay.hide();return false;" >
                abbrechen
			</button >
		</section>
		
	</div>
	<div id='connector' class='light' style='display:block;'>
		<div id='canvas_loadingholder'><div id='canvas_loadingcircle'></div><div id='canvas_loadingcircle1'></div></div>
	</div>
	<div id='chromecasthinter' class='rounded shadowed'></div>

</div>
<!--
<div style="position:relative; height:100%">
-->
	<div id="planestream-login" style="display: none;">
		<div style="position:relative; height:100%">
		<div class="actioncontainers shadowed rounded" style="position:absolute; top:50%; transform:translateY(-50%); margin:auto !important;" >

			<h1>Willkommen zurück!</h1>

			<form id="planestream-loginform" onsubmit="_client.custom.rules_760.onLoginEnter();return false;">

				<div class="holder" ><label class="mandatory" for="cus_username" >Username oder E-Mail</label >
					<input class="rounded" type="text" id="cus_username" name="username" placeholder="" value="" style="width: calc(100% - 20px);">
					<div class="cleared" ></div >
				</div >

				<div class="holder" >
					<label class="mandatory" for="cus_password" >Passwort</label >
					<input class="rounded" type="password" id="cus_password" name="password" placeholder="" value=""  style="width: calc(100% - 20px);">
					<div class="cleared" ></div >
					<div class="errorhint" style="opacity: 0">Login fehlgeschlagen.</div>
				</div >

				<button class="focusable explicitbutton" onclick="_client.custom.rules_760.onLoginEnter();return false;" >
					Einloggen
				</button >

				<button class="fblogin focusable explicitbutton" onclick="_one.connections.fb.login('login');return false;" >
					Mit Facebook anmelden
				</button >

				<button class="focusable explicitbutton" onclick="$('#planestream-login').fadeOut();$('body').removeClass('iosBugFixCaret');return false;" >
					Abbrechen
				</button >
				<button class='focusable explicitbutton' onclick="$('#planestream-loginform').hide();$('#planestream-forgotform').show();return false;">passwort vergessen?</button>

			</form >
			<form id='planestream-forgotform' style='display:none;'>
				<h2>Fordere ein neues Passwort an.</h2>
				<div class='holder'>
					<div class="holder" ><label class="mandatory" for="cus_username" >E-Mail</label >
						<input type="text" class="rounded" id='cuslogin-forgotpass'  />
						<div class="cleared" ></div >
					</div >
					<div class='cleared'></div>
				</div>
				<button class='focusable explicitbutton' onclick="_one.community.lostPassword('cuslogin-forgotpass');return false;"><div class="icon-envelop3"></div>ABSCHICKEN</button>
				<button class='focusable explicitbutton' onclick="$('#planestream-loginform').show();$('#planestream-forgotform').hide();$('body').removeClass('iosBugFixCaret');return false;"><div class="icon-arrow-left"></div>ZURÜCK</button>
				<button class="focusable explicitbutton" onclick="$('#planestream-login').fadeOut();$('body').removeClass('iosBugFixCaret');return false;" >
					Abbrechen
				</button >
			</form>
		</div >
	</div>
	</div >
<!--
</div >
-->
<iframe id="paypreview-overlay" frameborder="0" src="https://www.planestream.de/assets/custom/planestream/" width="100%" height="100%"></iframe>
<div id='notifybubble' class='rounded shadowed' style='display:none;' onclick="_one.actions.hideNotice();"></div>
<script type='text/javascript'>_topbannerdata=[{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1543058-was-geschah-mit-malaysia-air-mh370","thumb":"https:\/\/thumbs.nexx.cloud\/201807\/RX4CU82A1543058xL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/760\/1543058\/XRF1543058AAEWK.mp4?fv=1","title":"Was geschah mit Malaysia Air MH370?","addon":"Mayday - Alarm im Cockpit (S14E11)"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1550404-pilotseyetv-seattle-frankfurt-in-der-boeing-777-200f","thumb":"https:\/\/thumbs.nexx.cloud\/201808\/058VWQ1550404xL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/760\/1550404\/01550404MH9GXHR.mp4?fv=1","title":"PilotsEYE.tv: Seattle - Frankfurt in der Boeing 777-200F","addon":"\u00dcberf\u00fchrungsflug einer fabrikneuen Triple-Seven"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1549973-easyjet-inside-the-cockpit-3","thumb":"https:\/\/thumbs.nexx.cloud\/201808\/H15499735A3RR4LxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/760\/1549973\/2NRCTEO1549973.mp4?fv=1","title":"Easyjet - Inside the Cockpit (3)","addon":"Turbulenzen in d\u00fcnner Luft"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1543059-qantas-32-titanic-der-luefte","thumb":"https:\/\/thumbs.nexx.cloud\/201808\/X515430596TS3NxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/760\/1543059\/4V46SO1543059AG.mp4?fv=1","title":"Qantas 32: Titanic der L\u00fcfte","addon":"Mayday - Alarm im Cockpit (S13E10)"},{"type":"tile","showLabel":0,"navto":"videos","streamtype":"video","navparam":"1550768-die-dornier-story","thumb":"https:\/\/thumbs.nexx.cloud\/201808\/CE1550768YC4QNCxL.jpg","preview":"https:\/\/thumbs.nexx.cloud\/previews\/760\/1550768\/DZNP1550768CSNC.mp4?fv=1","title":"Die Dornier-Story","addon":"Die Konstruktionen des Claude Dornier"}];_topbannerstyle='horizontal';_topbannerhover='none';</script><script type='text/javascript'>document.getElementsByTagName('body')[0].className='gw-bot canvas-client-760 light infotile-default lang-de';</script><script type='text/javascript'>_bannerdata=[{"general":{"ID":772,"title":"FB-Banner","type":"super","context":"","position":"content","mediatype":"image","created":1525700963,"updated":1525701242,"description":""},"imagedata":{"thumb":"https:\/\/thumbs.nexx.cloud\/201805\/8ONXC772PHQ3TUF.jpg","thumb_hasX2":0,"thumb_hasX3":0,"thumb_quad":"https:\/\/thumbs.nexx.cloud\/global\/nodata\/nodata_v2.jpg","thumb_connectedPart":"https:\/\/thumbs.nexx.cloud\/global\/nodata\/nodata_v2.jpg"},"interactiondata":{"rating":3,"ratingcount":0,"likecount":0,"commentcount":0,"favouritecount":0},"streamdata":{"originalDomain":0,"width":10,"height":10,"url":"https:\/\/www.facebook.com\/planestream","code":"","channellist":"","contextlist":"start","swfPath":"https:\/\/thumbs.nexx.cloud\/global\/nodata\/nodata_v2.jpg"}}]</script><script type='text/javascript'>_paydata=[{"provider":"pl","MPID":"LIA0wh6EFiUidwL8BfrM","MPKey":"","MPPass":"9wDL96NZhckUbzsYPfTEY8UtprMLrZTIdPaM5yU3","currency":"EUR","payoptions":"creditcard,lastschrift,paypal","allowOnAndroid":"0"},{"provider":"io","MPID":"70186fe9f42d4d099bf8e328f5e0d376","MPKey":"","MPPass":"","currency":"all","payoptions":"inapp","allowOnAndroid":"0"},{"provider":"go","MPID":"googleplay","MPKey":"","MPPass":"","currency":"all","payoptions":"inapp","allowOnAndroid":"0"}]</script><script type='text/javascript'>_paymodels=[{"ID":"492","category":"abo","licensetype":"commercial","name":"Abo Economy","publictitle":"Monatspreis planestream","price":"6.99","price_minute":"0.00","dynparam":"1","isPremium":"0","alsoForLive":"1","payrefnr":"xvPMAIC4698162469151","sku_ios":"omnia_760_492","sku_android":"omnia_760_492","sku_paypal":""},{"ID":"534","category":"abo","licensetype":"commercial","name":"Abo First Class","publictitle":"","price":"11.99","price_minute":"0.00","dynparam":"1","isPremium":"1","alsoForLive":"1","payrefnr":"T30T1bl2747962469151","sku_ios":"omnia_760_534","sku_android":"omnia_760_534","sku_paypal":""}]</script><script type='text/javascript'>startjs="_one.session.currentchannel=3622;_one.session.currentchanneladref='';_one.session.currentpagecontext='details-videos';_client.banners.injectRelated();_client.constants.profilePictureMode='circle';_client.constants.minAge=0;_client.constants.useTopSliderSections=false;_client.constants.useUserProgress=true;_client.constants.autoResume=2;_client.constants.useWatchlist=false;";</script>
<script type='text/javascript'>_oneconfig={"cid":"4153557337679550724","inittime":1535573376121,"gw":"bot","ivw":null,"hash":"2QMA760YHQ4MBAN","samaritanToken":"dAHQXOUEMso6FclbriduyLwI5J88gzROvIshvwYTWpA%3D&se=1535936191","language":"de","isNewSession":1,"nxp_devh":"3:1535573376:59916","nxp_si":1,"nxp_af":275,"apicalldata":[{"method":"/session/init","duration":0.38864898681640625,"processing":0.36800408363342285,"code":201},{"method":"/processing/multitask","duration":0.266063928604126,"processing":0.2414560317993164,"code":200}],"fbpixel":"335448370276707","fbapp":"263360490736550","gacode":"","googleapp":"","dfpnetwork":"","nxp_brd":{"de":null,"mo":"","ma":"","gc":"US","lt":"39.0481","ln":"-77.4728","iu":1,"os":["bot","bot","bot","bot"],"re":""},"nxp_pw":"88702-130A1"};</script>
<script type='text/javascript'>window.fbAsyncInit = function() {FB.init({appId: '263360490736550',status: true, cookie: true, xfbml: true,version:'v2.12'});};(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = 'https://connect.facebook.net/de-DE/sdk.js';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');if(typeof(_one)=='object'){_one.connections.fb.pixel.init('335448370276707');}else{_useFBP='335448370276707';}</script><script type='text/javascript'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKPL9SQ');</script>
</body>
</html>